

<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">
<head id="ctl00_Head1"><title>
	بوابة الفجر: عاجل.. أول تعليق لرئيس الوزراء التونسي بعد عزله
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />






    <script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
 
 
    <script async src="/themes/new/js/app-min.js" type="text/javascript"   ></script>
  
  <script async src="/fb/fb.js" type="text/javascript"></script>
    <script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
 



<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




 


  


 
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagronline.com';var WebURL='https://www.elfagronline.com/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script data-ad-client="ca-pub-1731129488393495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <style>
        @media(min-width: 1200px){
              .navbar .container {

                  max-width:1200px !important;
                  width:100% !important

        }
        }
      
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>

<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="عاجل.. أول تعليق لرئيس الوزراء التونسي بعد عزله" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagronline.com/4251244" />
<meta property="og:image" content="https://www.elfagronline.com/upload/photo/news/425/1/600x338o/244.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content="أعلن هشام المشيشي، رئيس الوزراء التونسي المعزول، أنه مستعد لتسليم السلطة لمن سيختاره الرئيس قيس سعيد، حسبما ذكرت فضائية 'إكسترا نيوز'، في نبأ عاجل. ..." />
<meta itemprop="name" content="عاجل.. أول تعليق لرئيس الوزراء التونسي بعد عزله" />
<meta itemprop="description" content="أعلن هشام المشيشي، رئيس الوزراء التونسي المعزول، أنه مستعد لتسليم السلطة لمن سيختاره الرئيس قيس سعيد، حسبما ذكرت فضائية 'إكسترا نيوز'، في نبأ عاجل. ..." />
<meta itemprop="image" content="https://www.elfagronline.com/upload/photo/news/425/1/600x338o/244.jpg" />
    
<link rel="canonical" href="https://www.elfagronline.com/4251244">



<meta name="keywords" content="مصر, قيس السعيد, حركة الاخوان, توني, الرئيس التونسي قيس سعيد" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>



 


<meta name="description" content="أعلن هشام المشيشي، رئيس الوزراء التونسي المعزول، أنه مستعد لتسليم السلطة لمن سيختاره الرئيس قيس سعيد، حسبما ذكرت فضائية &#39;إكسترا نيوز&#39;، في نبأ عاجل. ..." /></head>



<body class="rtl ">

    <h1></h1>


    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
    
    
    <script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    

 


 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lKe+p1Fx9f207i", domain:"elfagr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


 
<h1 class="hidden">  </h1>
 

	<nav id="menu-right" class="mmenu-mobile">
	 
		
	<ul id="panel-menu">
		 
         
<li><a href="/list/39/egypt-news" id="c39" >	أخبار مصر</a></li>

<li><a href="/list/61/Dialogues" id="c61" >تقارير وحوارات</a></li>

<li><a href="/list/42/economy" id="c42" >الاقتصاد</a></li>

<li><a href="/list/44/world" id="c44" >عربي ودولي</a></li>

<li><a href="/list/57/talkshow" id="c57" >توك شو</a></li>

<li><a href="/list/53/govs" id="c53" >محافظات</a></li>

<li><a href="/list/45/accident" id="c45" >حوادث </a></li>

<li><a href="/list/40/photos" id="c40" >صور</a></li>

<li><a href="/list/41/videos" id="c41" >الفجر Tv</a></li>

<li><a href="/list/1138" id="c1138" >سيارات</a></li>

<li><a href="/list/100/Zionist" id="c100" >العدو الصهيوني</a></li>

<li><a href="/list/37/fan" id="c37" >الفجر الفني</a></li>

<li><a href="/list/54/Horoscope" id="c54" >أبراج</a></li>

<li><a href="/list/55/comic" id="c55" >كاريكاتير</a></li>

<li><a href="/list/46/women" id="c46" >Lafemme</a></li>

<li><a href="/list/48/technology" id="c48" >تكنولوجى</a></li>

<li><a href="/list/49/article" id="c49" >مقالات الرأي</a></li>

<li><a href="/list/50/readers" id="c50" >ركن القراء</a></li>

<li><a href="/list/51/Varieties" id="c51" >منوعات</a></li>

<li><a href="/list/52/islamic" id="c52" >إسلاميات</a></li>

<li><a href="/list/58/students" id="c58" >طلاب وجامعات</a></li>

<li><a href="/list/62/weekly" id="c62" >العدد الأسبوعي</a></li>

<li><a href="/list/60/Coptic" id="c60" >أقباط وكنائس</a></li>

<li><a href="/list/1146/saudia" id="c1146" >السعودية</a></li>

<li><a href="/list/1266" id="c1266" >انفوجراف</a></li>

<li><a href="/list/56/chating" id="c56" >فضفضة</a></li>

<li><a href="/list/1285" id="c1285" >بث مباشر</a></li>

<li><a href="/list/1289" id="c1289" >تونس 365</a></li>

<li><a href="/list/38/sports" id="c38" >رياضة</a></li>



   </ul>
</nav>

    	<div id="page"  >


<header>
	  	  <div class="top">
			  <div class="container">
 <div class="breaking-news-ticker cb" id="newsTicker2">
  <div class="name"> <i class="flash-icon"></i>   عاجل   </div>
    <div class="bn-news">
      <ul>
             
         <li>   <a href="/4251241">لبنان: معدل سعر صرف العملة المحلية بلغ 14400 ليرة للدولار</a></li>
            
         <li>   <a href="/4251252">مصر تحقق ميداليتين برونزيتين في لعبة التايكوندو ب"اوليمبياد طوكيو"</a></li>
            
         <li>   <a href="/4251250">مدبولي ونائب رئيس جنوب السودان يترأسان جلسة افتتاح اللجنة المشتركة بين البلدين</a></li>
            
         <li>   <a href="/4251251">تونس تسعى للقضاء على تنظيم الاخوان</a></li>
            
         <li>   <a href="/4251245">وزير خارجية: ما يحدث في تونس سيكون له تأثيرًا إقليميًا (فيديو)</a></li>
            
         <li>   <a href="/4251244">عاجل.. أول تعليق لرئيس الوزراء التونسي بعد عزله</a></li>
            
         <li>   <a href="/4251242">مصرع وإصابة شخصان إثر انقلاب سيارة بالعياط </a></li>
            
         <li>   <a href="/4251237">نواب وسياسيون: قرارات الرئيس التونسي جاءت لتصحيح المسار والتخلص من حكم الإسلامي السياسي</a></li>
            
         <li>   <a href="/4251235">لميس الحديدي: إخوان تونس انشغلوا بالتكويش السياسي عن حل أزمات الشعب </a></li>
            
         <li>   <a href="/4251233">تامر أمين يعتذر لأهالي الإسكندرية: "أنا آسف نيابة عن الشعب" (فيديو)</a></li>
            
          </ul>
        </div>
     </div>

                  
            <div class="social">
                <a class="fb" href="https://www.facebook.com/elfagrjournal" target="_blank"><span class="fa fa-facebook"></span></a>
                <a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
                 <a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
                 
                <a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>

             </div>



                  </div>
                </div>
         
     
 
  

   
    <div class="md">
        <div class="container">
     
            <div class="logo-right">
                


 
                <a class="logo" href="/" style="position: relative; ">  
    
                    <img src="/themes/fagr/png/elfagr-logo10.gif" width="232" alt=" " />

                </a>
                
             </div>
                 
                <div class="adv728 plc hidden-xs">
                    <div class="cont">
                        <center>
                        <img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Top banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_topb">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/top_banner', [[336, 280], [728, 90], [300, 250]], 'elfagronline_topb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_topb');
    });
  </script>
</div>
</center>
<!-- Top banner end -->
</div>
                            </center>
                    </div>

                </div>
            </div>
        </div>
    <div class="stick">
         <nav class="navbar navbar-expand-xl      ">
        <div class="container"> 
			
				<a data-toggle="collapse"  href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border" ><i class="fa fa-search"></i></a>
		


	         <a class="navbar-brand" href="/" style="position: relative; ">  
 
                    <img src="/themes/fagr/png/elfagr-logo10.gif"  alt=" elfagr" />

                </a>		
	    
            



            <a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border" ><i class="fa fa-bars"></i></a>
			



                      
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">

                
          <li class="nav-item active"> <a class="nav-link" href="/"> <i class="fa fa-home"></i></a> </li>

                        <li class="nav-item dropdown  c39">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">	أخبار مصر  </a>

                              <div class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                
                                <a class="nav-link c1295"  href="/list/1295"  >أحزاب ونواب</a> 
                                
                             
                                <a class="nav-link"  href="/list/39/egypt-news">	أخبار مصر</a> 
                            </div>
                        </li>
                        
                        <li class="nav-item dropdown  c61">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تقارير وحوارات  </a>

                              <div class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                
                                <a class="nav-link c1341"  href="/list/1341"  >ملفات خاصة</a> 
                                
                             
                                <a class="nav-link"  href="/list/61/Dialogues">تقارير وحوارات</a> 
                            </div>
                        </li>
                        
                        <li class="nav-item dropdown  c42">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">الاقتصاد  </a>

                              <div class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                
                                <a class="nav-link c104"  href="/list/104/prices"  >اسعـــــار</a> 
                                
                                <a class="nav-link c103"  href="/list/103/borsa"  >البورصة</a> 
                                
                             
                                <a class="nav-link"  href="/list/42/economy">الاقتصاد</a> 
                            </div>
                        </li>
                        
                        <li class="nav-item dropdown  c44">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عربي ودولي  </a>

                              <div class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                
                                <a class="nav-link c1256"  href="/list/1256"  >persian</a> 
                                
                             
                                <a class="nav-link"  href="/list/44/world">عربي ودولي</a> 
                            </div>
                        </li>
                        
                        <li class=" nav-item  c57"><a class="nav-link"  href="/list/57/talkshow">توك شو</a></li>
                        
                        <li class="nav-item dropdown  c53">
                            <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">محافظات  </a>

                              <div class="dropdown-menu" aria-labelledby="navbarDropdown2">
                                
                                <a class="nav-link c1177"  href="/list/1177"  >الدلتا</a> 
                                
                                <a class="nav-link c1178"  href="/list/1178"  >سيناء </a> 
                                
                                <a class="nav-link c1175"  href="/list/1175"  >مدن ساحلية</a> 
                                
                                <a class="nav-link c1176"  href="/list/1176"  >منطقة القناة</a> 
                                
                                <a class="nav-link c1179"  href="/list/1179"  >وجه قبلي </a> 
                                
                             
                                <a class="nav-link"  href="/list/53/govs">محافظات</a> 
                            </div>
                        </li>
                        
                        <li class=" nav-item  c45"><a class="nav-link"  href="/list/45/accident">حوادث</a></li>
                        
                        <li class=" nav-item  c40"><a class="nav-link"  href="/list/40/photos">صور</a></li>
                        
                          <li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right"    > 
				  <span class="fa fa-align-right"></span>   الأقسام</a> </li>
				
				
				  		     <div class="search">
        
                 <form class="form-inline  my-lg-0" action="/list.aspx">
              <input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
              <button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
            </form>
          </div>
                    </ul>



                </div>
            </div>


        </nav>
        <div id="search-mobile" class="collapse" style="">
		
		
			<div class="row justify-content-center">
                        <div class="col-12 col-md-10 col-lg-8">
                           
                                <form class="card card-sm"action="/list.aspx">
                                <div class="card-body row no-gutters align-items-center">
                                    <div class="col-auto">
                                        <i class="fa fa-search h4 text-body"></i>
                                    </div>
                                    <!--end of col-->
                                    <div class="col">
                                        <input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
                                    </div>
                                    <!--end of col-->
                                    <div class="col-auto">
                                        <button class="btn  btn-primary" type="submit">بحث</button>
                                    </div>
                                    <!--end of col-->
                                </div>
                            </form>
                        </div>
                        <!--end of col-->
                    </div>

		
		</div>
    </div>
   
      
</header>







    	      <div class="sponser-stick" style="height: 0;">
      <div class="container " style="height: 0;">
        <div class="sponser left"> <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160*600Adix -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
        <div class="sponser right">        <img src="/adview/509$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160*600Adix -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1731129488393495"
     data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
      </div>
    </div>
	  
    <main>


    
<div id="readwrapper" style="display: none">



<div class="block">
 
<div class="title">
 <a>
 <h2> أخبار تهمك </h2>
  </a>
</div> 
     <div class="cont"> 
 <div class="row">


     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251232">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/232.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     خطوة واحدة تفصل الأهلي عن الصفقة الذهبية
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من نصف ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250995">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/995.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>      عاجل من السودان بشأن إيراد نهر النيل
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250400">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/400.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>      نقابة الأطباء تفجر مفاجأة عن حالة ياسمين عبد العزيز 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251176">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/176.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. القبض على "كائن الهوهوز" وشريكها في الفيديوهات
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250729">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/729.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. مصدر برلماني: عرض التعديل الوزاري على مجلس النواب غدا الثلاثاء
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251222">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/222.jpg" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     انتهاء أزمة نيمار وبرشلونة 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من نصف ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251097">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/97.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     نجمي بايرن ميونخ على رادار برشلونة
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250832">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/832.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يقترب من  تجديد عقد نجم الفريق  لمدة موسمين إضافيين
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 8 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250340">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/340.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. معلومات جديدة عن "كائن الهوهوز".. أم لطفلين وأختها كشفتها ومفاجأة عن زوجها
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251162">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/162.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     تفاصيل عرض العين الإماراتي لضم نجم الأهلي
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251210">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/210.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     رسميًا.. انتهاء الخلاف بين برشلونة ونيمار
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251169">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/169.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     خاص.. أمير توفيق يفاجئ سيمبا قبل ضم ميكيوسيني
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251143">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/143.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     طرد 6 لاعبين.. مجزرة في برشلونة بأمر لابورتا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 28 دقيقة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251115">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/115.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. موعد الإعلان عن أولى صفقات الأهلي الصيفية
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251212">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/212.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يقترب من حسم ثاني صفقاته الصيفية
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251193">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/193.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يدعم عبد الحفيظ بهذه الطريقة
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 26 دقيقة</div>
        
    </div>
</a>
</div>
     </div>



</div>

</div>
</div>




</div>
    <div class="container">
    


        </div>
    <script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>


 
  
    
    
    

  
    

      <div class="container">

   <div class="row">
   <div class=" col-lg-8 right-col">
<article>

                <div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
            

     </div>



                 
        

    



<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>

<nav aria-label="breadcrumb">
  <ol class="breadcrumb">
    
 
     <li class="breadcrumb-item"><a href="/"  ><i class=""></i> <span class="fa fa-home"></span>  </a></li> 
      <li class="breadcrumb-item"><a href="/list/57"  > <span> توك شو</span>  </a></li> 
 
      <li class="breadcrumb-item">
 
 <a href="#">   توك شو      </a>
 
</li>
 


  </ol>
</nav>
<div class="block   news-post">
 
    
    






<div class="show-title">
 



    <div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;" >   <center>  <img src="/adview/480$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Mid banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_midb">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/mid_banner', [[336, 280], [300, 250]], 'elfagronline_midb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_midb');
    });
  </script>
</div>
</div>
</center>
<!-- Mid banner end -->
</div> </center></div>
           <h1 class="primary-title">عاجل.. أول تعليق لرئيس الوزراء التونسي بعد عزله</h1>
    <div class="post-info">
         <div class="time"> <span class="fa fa-clock-o"></span> الإثنين 26/يوليو/2021 - 10:11 م </div>
        </div>
        

     <div class="adplace" style="float: right; width: 100%; text-align: center;" ><center></center></div>
    




 
</div>
    <!--img start-->

<div class="main-img normal-ratio" style="float: right;width: 100%;">
    


<img  class="lazy" data-src="/upload/photo/news/425/1/600x338o/244.jpg?q=1" src="/images/no.jpg"   alt="بوابة الفجر"/> 
<div class="caption"  >

</div>
</div>


  <!--img end-->



 <div class="post-info">
         
    
<div class="post-writer">
<span class="fa fa-pencil"></span>
 
  أمنية فوزي 
</div>





<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>


   
  
</div> 

        <!------inner 0------>
<div class="adplace"></div>


 <!-----plcInnerContentFlow1plcInnerContentFlow1------>
    <img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body2 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='gpt-passback-Body2'>
  <script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr.com_main/body2', [[360, 280], [360, 300], [300, 250], [336, 280]], 'gpt-passback-Body2')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.news');
         googletag.enableServices();
         googletag.display('gpt-passback-Body2');
     });
  </script>
</div>	
</center>
<!-- Body2 banner end -->
<div id="jubnad8cf12b54c4c9d40f6a9eac6c2f740bc"><script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/d8cf12b54c4c9d40f6a9eac6c2f740bc"></script></div>

</div>
  
     <!------plcInner1------>
    <div class="adv728"></div>




    <!--------plcInner2-------->
    
<div class="adv728"></div>

 
<div class="post-cont">
   



    <div class="paragraph-list" id="start" style="display:block;">

<div  id="mobA" style="display:none;  width: 100%; text-align: center;"></div>


    
<div class="ni-content paragrah-list">


    أعلن هشام المشيشي، رئيس الوزراء التونسي المعزول، أنه مستعد لتسليم السلطة لمن سيختاره الرئيس قيس سعيد، حسبما ذكرت فضائية "إكسترا نيوز"، في نبأ عاجل.<br><br>وتابع "المشيشي"،: "لا يمكن بأي حال من الأحوال أن أكون عنصرًا معطلًا أو جزءًا من إشكال يزيد وضعية تونس تعقيدًا".<br><br> وكان أصدر الرئيس التونسي قيس سعيد، فرمانًا بإعفاء رئيس الحكومة هشام المشيشي من منصبه.<br><br> كما أصدر فرمانًا بتجميد كافة السلطات بالبرلمان على خلفية الاحتجاجات التي شهدتها البلاد ضد حركة النهضة الإخوانية، بعد الانتهاء من الاجتماع الذي عقده رئيس تونس مع القيادات العسكرية والأمنية فى قصر قرطاج لبحث تطورات الوضع فى البلاد.<br><br>يأتي ذلك بعدما اقتحم متظاهرون تونسيون، يوم الأحد، مقرات حركة النهضة الإخوانية، في مدن توزر، والقيروان، وسوسة.<br><br>وتجمع المتظاهرون أمام مقر حركة النهضة بمحافظة سوسة الساحلية، وأسقطوا اللافتة الخاصة بالحزب، وسط هتافات ودعوات تنادي برحيل الإخوان وزعيمهم في تونس، راشد الغنوشي، عن الحكم.<br>


          </div>



    </div>

<div class="adplace"></div>

    <div class="adplace"></div>


   


 


</div>




  


  

      
        <div class="block">
  

        <div class="cont">
      



        </div>

        </div>




     <div class="adplace"></div>
    <div class="b-layout b-layout_only-content block p-10" dir="rtl">
 
    <div class="b-wrapper" style="background-color:#f6f3ed; direction: rtl;">
        <div class="control_width ">
            <div class="pages">
               <script type="text/javascript">
                    window.covid19_contaiener = "covid19"</script>
                <div id="covid19" style="height:auto;"><div class="covid__poll"><div class="covid__text--welcome"><p style="margin: 20px 0px;">شارك.. أسئلة التقييم الأولي لاحتمالية إصابتك بفيروس كورونا</p><button class="covid__btn start"> بداية الفحص</button></div></div></div>
                <script>!function (e) {
                    function t(t) {
                        for (var n, a, i = t[0], l = t[1], f = t[2], p = 0, s = []; p < i.length; p++) a = i[p], Object.prototype.hasOwnProperty.call(o, a) && o[a] && s.push(o[a][0]), o[a] = 0;
                        for (n in l) Object.prototype.hasOwnProperty.call(l, n) && (e[n] = l[n]);
                        for (c && c(t); s.length;) s.shift()();
                        return u.push.apply(u, f || []), r()
                    }

                    function r() {
                        for (var e, t = 0; t < u.length; t++) {
                            for (var r = u[t], n = !0, i = 1; i < r.length; i++) {
                                var l = r[i];
                                0 !== o[l] && (n = !1)
                            }
                            n && (u.splice(t--, 1), e = a(a.s = r[0]))
                        }
                        return e
                    }

                    var n = {}, o = {1: 0}, u = [];

                    function a(t) {
                        if (n[t]) return n[t].exports;
                        var r = n[t] = {i: t, l: !1, exports: {}};
                        return e[t].call(r.exports, r, r.exports, a), r.l = !0, r.exports
                    }

                    a.m = e, a.c = n, a.d = function (e, t, r) {
                        a.o(e, t) || Object.defineProperty(e, t, {enumerable: !0, get: r})
                    }, a.r = function (e) {
                        "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(e, Symbol.toStringTag, {value: "Module"}), Object.defineProperty(e, "__esModule", {value: !0})
                    }, a.t = function (e, t) {
                        if (1 & t && (e = a(e)), 8 & t) return e;
                        if (4 & t && "object" == typeof e && e && e.__esModule) return e;
                        var r = Object.create(null);
                        if (a.r(r), Object.defineProperty(r, "default", {
                                enumerable: !0,
                                value: e
                            }), 2 & t && "string" != typeof e) for (var n in e) a.d(r, n, function (t) {
                            return e[t]
                        }.bind(null, n));
                        return r
                    }, a.n = function (e) {
                        var t = e && e.__esModule ? function () {
                            return e.default
                        } : function () {
                            return e
                        };
                        return a.d(t, "a", t), t
                    }, a.o = function (e, t) {
                        return Object.prototype.hasOwnProperty.call(e, t)
                    }, a.p = "https://www.elfagr.com/";
                    var i = this.webpackJsonparabic_test = this.webpackJsonparabic_test || [], l = i.push.bind(i);
                    i.push = t, i = i.slice();
                    for (var f = 0; f < i.length; f++) t(i[f]);
                    var c = l;
                    r()
                }([])</script>
                <script src="/coronapoll/2.js"></script>
                <script src="/coronapoll/main.js"></script>
            </div>
        </div>
    </div>
    <div class="clears mh"></div>
</div>

    <div class="block">
  
        <div class="title">
<a>
 <h2>
 الكلمات المفتاحية 
 </h2>
    </a>
 </div>

        <!--section-header-->
        <div class="cont post-tags" style="    clear: both;">
         

 <a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%85%d8%b5%d8%b1&kw=2" target="_blank">مصر</a> 

 <a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d9%82%d9%8a%d8%b3+%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af&kw=689199" target="_blank">قيس السعيد</a> 

 <a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%ad%d8%b1%d9%83%d8%a9+%d8%a7%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86&kw=795911" target="_blank">حركة الاخوان</a> 

 <a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%aa%d9%88%d9%86%d9%8a&kw=22760" target="_blank">توني</a> 

 <a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3+%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a+%d9%82%d9%8a%d8%b3+%d8%b3%d8%b9%d9%8a%d8%af&kw=795903" target="_blank">الرئيس التونسي قيس سعيد</a> 


            
        </div>
    </div>


 
<div class="foot-share">
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>


 

</div>


    


<div class="block">
 
<div class="title">
 <a>
 <h2> أخبار تهمك </h2>
  </a>
</div> 
     <div class="cont"> 
 <div class="row">


     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251232">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/232.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     خطوة واحدة تفصل الأهلي عن الصفقة الذهبية
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من نصف ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250995">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/995.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>      عاجل من السودان بشأن إيراد نهر النيل
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 5 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251176">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/176.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. القبض على "كائن الهوهوز" وشريكها في الفيديوهات
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251097">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/97.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     نجمي بايرن ميونخ على رادار برشلونة
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251162">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/162.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     تفاصيل عرض العين الإماراتي لضم نجم الأهلي
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251115">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/115.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. موعد الإعلان عن أولى صفقات الأهلي الصيفية
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251222">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/222.jpg" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     انتهاء أزمة نيمار وبرشلونة 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من نصف ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250400">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/400.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>      نقابة الأطباء تفجر مفاجأة عن حالة ياسمين عبد العزيز 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250729">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/729.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. مصدر برلماني: عرض التعديل الوزاري على مجلس النواب غدا الثلاثاء
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251212">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/212.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يقترب من حسم ثاني صفقاته الصيفية
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251143">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/143.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     طرد 6 لاعبين.. مجزرة في برشلونة بأمر لابورتا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 28 دقيقة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251169">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/169.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     خاص.. أمير توفيق يفاجئ سيمبا قبل ضم ميكيوسيني
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250832">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/832.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يقترب من  تجديد عقد نجم الفريق  لمدة موسمين إضافيين
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 8 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4250340">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/340.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. معلومات جديدة عن "كائن الهوهوز".. أم لطفلين وأختها كشفتها ومفاجأة عن زوجها
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251193">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/193.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يدعم عبد الحفيظ بهذه الطريقة
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 26 دقيقة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/4251210">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/210.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     رسميًا.. انتهاء الخلاف بين برشلونة ونيمار
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
        
    </div>
</a>
</div>
     </div>



</div>

</div>
</div>







<div class="block">
 

<div class="title">
 <a>
 <h2> موضوعات متعلقة </h2>
 </a>
</div> 

<div class="cont"> 
 
    <div class="row">

    <div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4250612">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/612.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
         
            <h3>     الرئيس التونسي: إجراءات أخرى سيتم اتخاذها تباعا
            </h3>
            
     
    </div>
</a>
</div>
</div>

    <div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4250656">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/656.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
         
            <h3>     الغنوشي يعتصم في محيط البرلمان احتجاجا على قرارات الرئيس التونسي
            </h3>
            
     
    </div>
</a>
</div>
</div>

    <div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4250728">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/728.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
         
            <h3>     حركة الشعب تؤكد مساندتها للقرارات التي أصدرها الرئيس التونسي  
            </h3>
            
     
    </div>
</a>
</div>
</div>

    <div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4250891">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/891.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
         
            <h3>     الرئيس التونسي يعفي وزير الدفاع من منصبه
            </h3>
            
     
    </div>
</a>
</div>
</div>

    <div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4250915">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/0/200x113o/915.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
         
            <h3>     الخارجية الألمانية: ندعو لضمان الحفاظ على بنود الدستور التونسي وتنفيذها
            </h3>
            
     
    </div>
</a>
</div>
</div>

    <div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4251064">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/425/1/200x113o/64.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
         
            <h3>     عاجل من صندوق النقد الدولي إلى تونس 
            </h3>
            
     
    </div>
</a>
</div>
</div>

</div>

</div>
 

</div>








<div class="adplace"></div>

      <div class="block">      <!------plcInnerBelow1------>
  <div class="adplace">  <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="jubna2af3b17f8480390169b8fdf4e81f9fff"><script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/2af3b17f8480390169b8fdf4e81f9fff"></script></div>


<script async src="https://cse.google.com/cse.js?cx=2bb1b99041b819758"></script>
<div class="gcse-search"></div>


<!-- End banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_endb">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/end_banner', [[300, 250], [336, 280]], 'elfagronline_endb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_endb');
    });
  </script>
</div>
</center>
<!-- end banner end -->


</div></div>
</div>   
     <div style="float: right; width: 100%;"><iframe src="https://cr.synceg.net/corona" border="0" width="100%" height="320" style="float: right; width: 100%; border:none;"></iframe></div>

    <link href="/coronapoll/main.css" rel="stylesheet">

 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="https://www.elfagronline.com/4251244" data-width="100%" data-num-posts="10"></div>


      </div>
  
   
   </div>
  









<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 4251244;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>


<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script> 

 

 
</article>
       </div>
    <div class="col-lg-4 left-col stickySidebar">
		    	    <div class="theiaStickySidebar"> 
        
 
 

<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/513$7cview" rel="nofollow" style="display:none" /><div class="ad">
	نتائج مباريات 
<script
    src="https://widgets.365scores.com/main.js">
</script>
<div
    data-scores-container-id="widgets-samples"
    data-show-powered-by-button="true"
    data-widget-type="allScores"
    data-lang="ar"
    data-entity-type="league"
    data-entity-id="7,552,11,25,17,35,572,649,573,472,7016">
</div>




<!-- HPB Banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_hpb">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/HPB', [300, 600], 'elfagronline_hpb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_hpb');
    });
  </script>
</div>
</center>
<!-- HPB Banner end -->
</div> </center></div>


<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
 <a>
 <h2> تصويت  </h2>
 </a>
</div>
<div class="cont">
    <div class="img-cont">

        

    </div>
<div class="voteform" id="pnlResult"  style=" display:none;">
    

 <div class="form-group formq">
هل تتوقع استقرار اسعار الدولار خلال الفترة القادمة 
 </div>



<div class="opt ">
<p><label for="p6275">
<span class="fa fa-caret-left"></span>
نعم   
<span class="pull-left">
38.432% 
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="38.432" aria-valuemin="0" aria-valuemax="100" style="width: 38.432%;">
</div>
</div>
</div>

<div class="opt ">
<p><label for="p6276">
<span class="fa fa-caret-left"></span>
لا   
<span class="pull-left">
41.551% 
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="41.551" aria-valuemin="0" aria-valuemax="100" style="width: 41.551%;">
</div>
</div>
</div>

<div class="opt ">
<p><label for="p6277">
<span class="fa fa-caret-left"></span>
لا اهتم   
<span class="pull-left">
20.017% 
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="20.017" aria-valuemin="0" aria-valuemax="100" style="width: 20.017%;">
</div>
</div>
</div>

</div>

<form role="form" class="voteform" id="pnlForm">
 

 <div class="form-group formq">
هل تتوقع استقرار اسعار الدولار خلال الفترة القادمة 

 </div>
  <div class="form-group choices">
 

<div class="radio choice">
  <label>
    <input type="radio" name="poll849" id="p6275" selector=".master_poll" />
نعم   </label>
</div>

<div class="radio choice">
  <label>
    <input type="radio" name="poll849" id="p6276" selector=".master_poll" />
لا   </label>
</div>

<div class="radio choice">
  <label>
    <input type="radio" name="poll849" id="p6277" selector=".master_poll" />
لا اهتم   </label>
</div>




   </div>
   
   <button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>

<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>

</form>
</div>
</div>

<script type="text/javascript">var poll_id = 849;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>

<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>



 

<div class="block nc3" ord="&top=8">
<div class="title">
 
 
 
 <a   href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
 
 
 
  



</div>


<div class="cont">




<div class="item-card">

<a href="/4251176"> 

<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/425/1/400x225o/176.jpg?q=1"  src="/images/no.jpg" alt=""/>
    </div>



    <div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
08:46 م
</div>

<h3>عاجل.. القبض على "كائن الهوهوز" وشريكها في الفيديوهات</h3>

</div>

     </a>

</div>

     
 

<div class="item-li  ">
<a href="/4250995">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/425/0/200x113o/995.jpg?q=1" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>     عاجل من السودان بشأن إيراد نهر النيل
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 05:08 م</div>

      
    </div>
</a>
</div>
 
 

<div class="item-li  ">
<a href="/4251143">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/425/1/200x113o/143.jpg?q=3" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    طرد 6 لاعبين.. مجزرة في برشلونة بأمر لابورتا
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 08:00 م</div>

      
    </div>
</a>
</div>
 
 

<div class="item-li  ">
<a href="/4251169">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/425/1/200x113o/169.jpg?q=2" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    خاص.. أمير توفيق يفاجئ سيمبا قبل ضم ميكيوسيني
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 08:37 م</div>

      
    </div>
</a>
</div>
 
 

<div class="item-li  ">
<a href="/4251212">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/425/1/200x113o/212.jpg?q=2" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    الأهلي يقترب من حسم ثاني صفقاته الصيفية
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 09:30 م</div>

      
    </div>
</a>
</div>
 
 

     </div>

 
 


</div>



 


<div class="block  " ord="r=0">
<div class="title">
 
  <a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a> 
 </div>
 
  <div class="cont"> 
             

<div class="item-article  ">
   <a href="/4243169">  
<div class="img-cont resBox">
   <img  class="lazy" src="/images/no.jpg" data-src="/Upload/Def/70x70o/no.jpg" alt="  video.html " />
</div>
<div class="txt-cont">
    <div class="name">   video.html </div>
    <h3>
        رئيس أساقفة الكنيسة الأسقفية والوفد المرافق  يهنئون وزير الأوقاف بعيد الأضحى  
    </h3>
</div>
   
       </a>
</div>

<div class="item-article  ">
   <a href="/4242393">  
<div class="img-cont resBox">
   <img  class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/74.jpg" alt="  عادل حمودة " />
</div>
<div class="txt-cont">
    <div class="name">   عادل حمودة </div>
    <h3>
        عادل حمودة يكتب: حكام مصر من محمد على إلى السادات قدموها هدايا بقرار منهم 
    </h3>
</div>
   
       </a>
</div>

<div class="item-article  ">
   <a href="/4242391">  
<div class="img-cont resBox">
   <img  class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/82.jpg" alt="  مى سمير " />
</div>
<div class="txt-cont">
    <div class="name">   مى سمير </div>
    <h3>
        مى سمير تكتب: النوم سلطان 
    </h3>
</div>
   
       </a>
</div>




  </div>                    
 
</div>



 






<div  class="adv300"><center></center</div>


<div class="adv300"><center></center</div>


<div  class="adv300"><center></center</div>



<div  class="adv300"></div>


<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>










    
 

 
 
 
        </div>
        </div>
       </div>

          </div>

<img rel="nofollow" alt="" src="/service/nc.aspx?id=4251244" style="display:none" />    


 

 <div class="d-none">
         

    
 </div>

 



    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>


    </main>
<div id="prefootplc" class="container"></div>



<footer>
        
            <div class="container">
                <div class="logo-area">
               <a class="logo" href="/" > <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
                           <div class="social">
                             <a class="fb" href="https://www.facebook.com/elfagrjournal" target="_blank"><span class="fa fa-facebook"></span></a>
                <a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
                 <a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
                 
                <a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>




               </div>
 
 
                </div>
                <div class="menu-area">
               <div class="fnav">
              <a href="/"> </a>     

            <a href="/list/39/egypt-news">	أخبار مصر</a>

            <a href="/list/61/Dialogues">تقارير وحوارات</a>

            <a href="/list/42/economy">الاقتصاد</a>

            <a href="/list/44/world">عربي ودولي</a>

            <a href="/list/57/talkshow">توك شو</a>

            <a href="/list/53/govs">محافظات</a>

            <a href="/list/45/accident">حوادث </a>

            <a href="/list/40/photos">صور</a>

            <a href="/list/41/videos">الفجر Tv</a>

            <a href="/list/1138">سيارات</a>

            <a href="/list/100/Zionist">العدو الصهيوني</a>

            <a href="/list/37/fan">الفجر الفني</a>

            <a href="/list/54/Horoscope">أبراج</a>

            <a href="/list/55/comic">كاريكاتير</a>

            <a href="/list/46/women">Lafemme</a>

            <a href="/list/48/technology">تكنولوجى</a>

            <a href="/list/49/article">مقالات الرأي</a>

            <a href="/list/50/readers">ركن القراء</a>

            <a href="/list/51/Varieties">منوعات</a>

            <a href="/list/52/islamic">إسلاميات</a>

            <a href="/list/58/students">طلاب وجامعات</a>

            <a href="/list/62/weekly">العدد الأسبوعي</a>

            <a href="/list/60/Coptic">أقباط وكنائس</a>

            <a href="/list/1146/saudia">السعودية</a>

            <a href="/list/1266">انفوجراف</a>

            <a href="/list/56/chating">فضفضة</a>

            <a href="/list/1285">بث مباشر</a>

            <a href="/list/1289">تونس 365</a>

            <a href="/list/38/sports">رياضة</a>
 
               </div>
        </div>
            </div>
      

    <div class="fbtm">
      <div class="container">
        <div class="f-links"> <a href="/3945828"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/3945830" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/3945839" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> . 
         
                   <a href="/3945850"> أعلن معنا  </a>      </div>
        <div class="copy"> © 2020 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com"  rel="dofollow"target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
      </div>
    </div>
          
		  
		  
      </footer>



 




    
 
 	<script   src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>

<script    src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
	<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>


 <script type="text/javascript">var _sel = 'c57', _subsel = 'c57';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>

    



<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>